<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800&subset=latin,latin-ext"/><meta charset="UTF-8"/><link type="text/css" media="all" href="http://www.mediabangladesh.net/wp-content/cache/autoptimize/autoptimize_0e21c5a5ae898ee54bd34c73b346e1ad.php" rel="stylesheet"/><title>Md. Abudl Hamid - Current president of Bangladesh</title><link rel="pingback" href="http://www.mediabangladesh.net/xmlrpc.php"/><!--[if lt IE 9]> <script src="http://www.mediabangladesh.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script data-abtf="https://goo.gl/C1gw96">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</script><style type="text/css" id="AbtfCSS" data-abtf>/*!
 * Above The Fold Optimization 2.8.3 // EMPTY
 */</style><meta name="description" content="Md. Abdul Hamid was born on 1 January, 1944 in Kamalpur of Mithamoin Upazila under Kishoregonj district. His father’s name is Late Hazi Md. Tayeb Uddin"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.mediabangladesh.net/md-abdul-hamid/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Md. Abudl Hamid - Current president of Bangladesh"/><meta property="og:description" content="Md. Abdul Hamid was born on 1 January, 1944 in Kamalpur of Mithamoin Upazila under Kishoregonj district. His father’s name is Late Hazi Md. Tayeb Uddin"/><meta property="og:url" content="http://www.mediabangladesh.net/md-abdul-hamid/"/><meta property="og:site_name" content="MediaBangladesh.net | about Bangladesh | Print Electronic internet &amp; more"/><meta property="article:section" content="Famous Bangladeshi"/><meta property="article:published_time" content="2017-07-07T06:39:48+00:00"/><meta property="article:modified_time" content="2017-07-07T06:53:24+00:00"/><meta property="og:updated_time" content="2017-07-07T06:53:24+00:00"/><meta property="og:image" content="http://www.mediabangladesh.net/wp-content/uploads/2017/07/abdul-hadmi-presidnet-of-Bangladesh.jpg"/><meta property="DC.date.issued" content="2017-07-07T06:39:48+00:00"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="dns-prefetch" href="//mediabangladesh.net"/><link rel="dns-prefetch" href="//s7.addthis.com"/><link rel="dns-prefetch" href="//google.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cse.google.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googletagmanager.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//s1.2mdn.net"/><link rel="dns-prefetch" href="//googleads4.g.doubleclick.net"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.adap.tv"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//sync.adaptv.advertising.com"/><link rel="dns-prefetch" href="//cdn.spotxcdn.com"/><link rel="alternate" type="application/rss+xml" title="MediaBangladesh.net | about Bangladesh | Print Electronic internet &amp; more &raquo; Feed" href="http://www.mediabangladesh.net/feed/"/><link rel="alternate" type="application/rss+xml" title="MediaBangladesh.net | about Bangladesh | Print Electronic internet &amp; more &raquo; Comments Feed" href="http://www.mediabangladesh.net/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="MediaBangladesh.net | about Bangladesh | Print Electronic internet &amp; more &raquo; Md. Abdul Hamid Comments Feed" href="http://www.mediabangladesh.net/md-abdul-hamid/feed/"/> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-47071799-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47071799-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script> <meta content="Divi v." name="generator"/><link rel="https://api.w.org/" href="http://www.mediabangladesh.net/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mediabangladesh.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mediabangladesh.net/wp-includes/wlwmanifest.xml"/><link rel="shortlink" href="http://www.mediabangladesh.net/?p=7642"/><meta rel="author" content="mb"/><meta property="fb:app_id" content="118421678242879"/><meta property="fb:admins" content="CAABrtDIQvD8BAPfYTZAwmZBujl7kOVdH4YAZBHEZCooPqTLg9WACZCslST2bIKawUFZCksJsJIADYZCBYS7dMJXFZAzvYtQ05YTfCG5btUzfwh2YNe036qMNSC1C4UJ7rheZAZCFfyvos0rGfXfz2wZBInk2sCp8RjFyntVQTIYZBdpEXYBLewazywJ8x5ZB6ZB7NK7iAwXXba1QEvFvbnx1omi6fe"/> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mediabangladesh.net/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '7642';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Md.+Abdul+Hamid';
	window._wp_rp_post_tags = ['famous+bangladeshi', 'student', 'hamid', 'law', 'colleg', 'abdul', 'polit', 'elect', 'union', 'amp', 'dhaka', 'educ', 'pakistan', 'univers', 'unit', 'leagu'];
	window._wp_rp_promoted_content = true;</script> <div align="center"><noscript><div
style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript></div><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="shortcut icon" href="http://www.mediabangladesh.net/wp-content/uploads/2015/04/logo-website-media-bangladesh.jpg"/><link rel="amphtml" href="http://www.mediabangladesh.net/md-abdul-hamid/amp/"/></head><body class="single single-post postid-7642 single-format-standard et_fixed_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_right_sidebar unknown et_includes_sidebar"><div id="page-container"><div id="top-header" class="et_nav_text_color_light"><div class="container clearfix"><div id="et-secondary-menu"><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-624"><a href="http://www.mediabangladesh.net">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.mediabangladesh.net/category/cricket/">Cricket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.mediabangladesh.net/category/cricket/players/">Players</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.mediabangladesh.net/category/cricket/cricket-news/">Cricket News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="http://www.mediabangladesh.net/category/famous-people/">People</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.mediabangladesh.net/category/famous-people/famous-bangladeshi/">Famous Bangladeshi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.mediabangladesh.net/category/famous-people/world/">World</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.mediabangladesh.net/category/food/">Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.mediabangladesh.net/category/new-articles/">Articles</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.mediabangladesh.net/category/new-articles/bangladesh-related/">Bangladesh related</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.mediabangladesh.net/category/new-articles/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.mediabangladesh.net/category/students/education/">Education Articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.mediabangladesh.net/category/new-articles/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.mediabangladesh.net/category/new-articles/media/">Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.mediabangladesh.net/category/new-articles/technology/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.mediabangladesh.net/category/new-articles/travel-tourism/">Travel &#038; Tourism</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.mediabangladesh.net/category/new-articles/women/">Women</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.mediabangladesh.net/category/new-articles/kids-or-children/">Kids or Children</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="http://www.mediabangladesh.net/category/religion/">Religion</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.mediabangladesh.net/category/internet/">Internet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300"><a href="http://www.mediabangladesh.net/category/latest-news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.mediabangladesh.net/category/latest-news/politics/">Politics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://www.mediabangladesh.net/category/latest-news/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://www.mediabangladesh.net/category/latest-news/tech-news/">Tech News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.mediabangladesh.net/category/radio-news/">Radio News</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1839"><a href="http://www.mediabangladesh.net/bcard/">Actress</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6573"><a href="http://www.mediabangladesh.net/category/blog/">Blog</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7128"><a href="http://www.mediabangladesh.net/help-line-dhaka-emergency-telephone-number/">Help Line</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7129"><a href="http://www.mediabangladesh.net/help-line-dhaka-emergency-telephone-number/">Help Line in Dhaka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7131"><a href="http://www.mediabangladesh.net/rapid-action-battalion-rab/">RAB</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7132"><a href="http://www.mediabangladesh.net/police-phone-number-bangladesh-thana-oc/">Thana OC Mobile</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7130"><a href="http://www.mediabangladesh.net/mobile-phone-company-bangladesh-customer-care-service-center/">Mobile Customer Care</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7133"><a href="http://www.mediabangladesh.net/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7134"><a href="http://www.mediabangladesh.net/star-cineplex-bd/">Star Cineplex</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7147"><a href="http://www.mediabangladesh.net/cinema-halls-bangladesh-balaka-cinema-hall/">Cinema Halls | Balaka</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7139"><a href="http://www.mediabangladesh.net/jobs-bangladesh-list-job-website/">Find Jobs</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7140"><a href="http://www.mediabangladesh.net/jobs-bangladesh-list-job-website/">Jobs Sites</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="http://www.mediabangladesh.net/questions/">Q &#038; A</a></li></ul> --></div>&nbsp;</div></div><header id="main-header" class="et_nav_text_color_dark"><div class="container clearfix"> <a href="http://www.mediabangladesh.net/"> <img src="http://www.mediabangladesh.net/wp-content/uploads/2015/10/mediabangladesh.net-logo-new2.png" alt="MediaBangladesh.net | about Bangladesh | Print Electronic internet &amp; more" id="logo"/> </a><div id="et-top-navigation"><nav id="top-menu-nav"><ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-626"><a href="http://www.mediabangladesh.net/category/government/">Government</a><ul class="sub-menu"><li id="menu-item-7234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7234"><a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">President</a></li><li id="menu-item-7146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7146"><a href="http://www.mediabangladesh.net/prime-minister-bangladesh/">Prime Minister</a></li><li id="menu-item-7233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7233"><a href="http://www.mediabangladesh.net/parliament-bangladesh-necessary-requirements-visit/">Parliament</a></li><li id="menu-item-7150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7150"><a href="http://www.mediabangladesh.net/ministry-of-bangladesh-ministers-address-secretariats/">Ministry</a></li><li id="menu-item-7235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7235"><a href="http://www.mediabangladesh.net/press-information-department-bangladesh-pid/">PID</a></li><li id="menu-item-7237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7237"><a href="http://www.mediabangladesh.net/inter-service-public-relations-directorate-ispr-bangladesh-armed-force-bangladesh/">ISPR</a></li><li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://www.mediabangladesh.net/pay-commission-report-2014-new-pay-scale/">Pay Scale</a></li><li id="menu-item-7236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7236"><a href="http://www.mediabangladesh.net/passport-office-bangladesh-mrp-hand-writing-passport/">Passport Office</a></li></ul></li><li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-630"><a href="http://www.mediabangladesh.net/category/newspapers/">Newspapers</a><ul class="sub-menu"><li id="menu-item-7247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7247"><a href="http://www.mediabangladesh.net/bangla-newspapers-in-bangladesh/">Bangla NewsPapers</a></li><li id="menu-item-7246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7246"><a href="http://www.mediabangladesh.net/bangla-weekly-magazine-bangladesh/">Bangla Magazine</a></li><li id="menu-item-7239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7239"><a href="http://www.mediabangladesh.net/bangla-monthly-magazine-bangladesh/">Bangla Monthly</a></li><li id="menu-item-7245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7245"><a href="http://www.mediabangladesh.net/english-newspaper-bangladesh-populars-published-dhaka/">English Newspapers</a></li><li id="menu-item-7243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7243"><a href="http://www.mediabangladesh.net/english-weekly-fortnightly-magazine-bangladesh/">English Weekly</a></li><li id="menu-item-7244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7244"><a href="http://www.mediabangladesh.net/monthly-english-magazine-bangladesh/">English Monthly</a></li><li id="menu-item-7238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7238"><a href="http://www.mediabangladesh.net/regional-daily-newspaper-bangladesh/">Regional Dailies</a></li><li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://www.mediabangladesh.net/online-newspapers-bangladesh-bangla-english/">Online Newspapers</a></li><li id="menu-item-7242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7242"><a href="http://www.mediabangladesh.net/computer-magazine-bangladesh-bangla-english/">Computer Magazine</a></li><li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://www.mediabangladesh.net/foreign-news-agencies-bangladesh/">Foreign News Agency</a></li></ul></li><li id="menu-item-7264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7264"><a href="http://www.mediabangladesh.net/list-television-channels-bangladesh-tv-bd/">TV</a><ul class="sub-menu"><li id="menu-item-7265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7265"><a href="http://www.mediabangladesh.net/bangladesh-television-btv/">BTV</a></li><li id="menu-item-7276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7276"><a href="http://www.mediabangladesh.net/channel-i/">Channel I</a></li><li id="menu-item-7271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7271"><a href="http://www.mediabangladesh.net/ntv-bengali-language-satellite-television-channel-bangladesh/">NTV</a></li><li id="menu-item-7270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7270"><a href="http://www.mediabangladesh.net/rtv-private-television-bangladesh/">RTV</a></li><li id="menu-item-7274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7274"><a href="http://www.mediabangladesh.net/ekushe-tv-etv/">Ekushe TV</a></li><li id="menu-item-7266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7266"><a href="http://www.mediabangladesh.net/somoy-tv/">Somoy TV</a></li><li id="menu-item-7267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7267"><a href="http://www.mediabangladesh.net/atn-bangla-first-bengali-language-digital-cable-television/">ATN Bangla</a></li><li id="menu-item-7268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7268"><a href="http://www.mediabangladesh.net/baishakhi-tv-boishakhi-media-ltd/">Baishakhai TV</a></li><li id="menu-item-7269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7269"><a href="http://www.mediabangladesh.net/asian-tv-entrainment-satellite-television/">Asian TV</a></li><li id="menu-item-7272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7272"><a href="http://www.mediabangladesh.net/my-tv/">MyTV</a></li><li id="menu-item-7273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7273"><a href="http://www.mediabangladesh.net/mohona-tv-satellite-channel-broadcast-bangladesh/">Mohona TV</a></li><li id="menu-item-7275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7275"><a href="http://www.mediabangladesh.net/desh-tv-bangladesh/">Desh TV</a></li><li id="menu-item-7277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7277"><a href="http://www.mediabangladesh.net/banglavision-tv/">Bangla Vision</a></li><li id="menu-item-7278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7278"><a href="http://www.mediabangladesh.net/13-new-tv-channels-bangladesh/">New TV Channels</a></li></ul></li><li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1567"><a href="http://www.mediabangladesh.net/category/radio/">Radio</a><ul class="sub-menu"><li id="menu-item-7283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7283"><a href="http://www.mediabangladesh.net/radio-in-bangladesh-online-radio-and-fm-radio-station/">ABC Radio</a></li><li id="menu-item-7284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7284"><a href="http://www.mediabangladesh.net/radio-in-bangladesh-online-radio-and-fm-radio-station/">Radio Today</a></li><li id="menu-item-7282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7282"><a href="http://www.mediabangladesh.net/radio-in-bangladesh-online-radio-and-fm-radio-station/">Online Radio</a></li><li id="menu-item-7285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7285"><a href="http://www.mediabangladesh.net/radio-in-bangladesh-online-radio-and-fm-radio-station/">Radio Foorti</a></li><li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://www.mediabangladesh.net/bbc-bangla-radio-news-abc-radio-news-radio-today/">BBC Bangla</a></li><li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://www.mediabangladesh.net/radio-in-bangladesh-online-radio-and-fm-radio-station/">Voice of America</a></li></ul></li><li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633"><a href="http://www.mediabangladesh.net/category/travel-and-tourism/">Tourism</a><ul class="sub-menu"><li id="menu-item-7141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7141"><a href="http://www.mediabangladesh.net/dhaka-coxs-bazar-bus-ticket-price-bangladesh/">Dhaka Cox&#8217;s Bazar Bus</a></li><li id="menu-item-7114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7114"><a href="http://www.mediabangladesh.net/bangladesh-railway-train-schedule-tickets/">Train Ticket</a></li><li id="menu-item-7299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7299"><a href="http://www.mediabangladesh.net/get-bangladesh-visa-visit-visa-requirements/">Bangladesh Visa</a></li><li id="menu-item-7304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7304"><a href="http://www.mediabangladesh.net/bangladesh-india-bus-train-services/">Bangladesh India Bus Train</a></li><li id="menu-item-7142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7142"><a href="http://www.mediabangladesh.net/indian-online-visa-application-e-token-appointment-date/">India Visa EToken</a></li><li id="menu-item-7303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7303"><a href="http://www.mediabangladesh.net/coxs-bazar-sea-beach-longest-sea-beach-world/">Coxz Bazar Sea Beach</a></li><li id="menu-item-7300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7300"><a href="http://www.mediabangladesh.net/places-interest-dhaka-dating-place/">Visiting places in Dhaka</a><ul class="sub-menu"><li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://www.mediabangladesh.net/100-heritages-site-dhaka/">100 Heritages</a></li><li id="menu-item-7294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7294"><a href="http://www.mediabangladesh.net/amusement-parks/">Amusement Park</a></li><li id="menu-item-7295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7295"><a href="http://www.mediabangladesh.net/lalbagh-fort/">Lalbagh</a></li><li id="menu-item-7296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7296"><a href="http://www.mediabangladesh.net/ahsan-manzil/">Ahsan Monzil</a></li></ul></li><li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://www.mediabangladesh.net/travel-tourism-bangladesh/">Travel Tips</a></li><li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://www.mediabangladesh.net/sagar-kannya-kuakata/">Kuakata</a></li><li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://www.mediabangladesh.net/hill-tracks-bangladesh-hill-tracks-rangamati-bandarban/">Hill Tracks</a></li><li id="menu-item-7291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7291"><a href="http://www.mediabangladesh.net/waterfalls-hilly-area-bangladesh/">Water Falls</a></li><li id="menu-item-7293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7293"><a href="http://www.mediabangladesh.net/st-martins-beautiful-coral-islam-country/">St Martines</a></li><li id="menu-item-7297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7297"><a href="http://www.mediabangladesh.net/shatgumbad-mosque/">Sat Gumbuj Mosjit</a></li><li id="menu-item-7298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7298"><a href="http://www.mediabangladesh.net/kaptai-lake/">Kaptai Lake</a></li><li id="menu-item-7302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7302"><a href="http://www.mediabangladesh.net/paharpur-mainamat-world-heritages-bangladesh/">Paharpur &#038; Mainamati</a></li></ul></li><li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="http://www.mediabangladesh.net/category/new-articles/bangladesh-related/">Bangladesh</a><ul class="sub-menu"><li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a href="http://www.mediabangladesh.net/category/dhaka/">Dhaka</a></li><li id="menu-item-7135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7135"><a href="http://www.mediabangladesh.net/dhaka-city-map-south-and-north-city-corporation/">Dhaka City Map</a></li><li id="menu-item-7152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7152"><a href="http://www.mediabangladesh.net/dhaka-city-capital-of-bangladesh-area-population/">Capital of Bangladesh</a></li><li id="menu-item-6574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6574"><a href="http://www.mediabangladesh.net/category/probasi/">Probasi</a></li></ul></li><li id="menu-item-7079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7079"><a href="http://www.mediabangladesh.net/category/students/">Students</a><ul class="sub-menu"><li id="menu-item-7096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7096"><a href="http://www.mediabangladesh.net/category/students/admission/">Admission</a></li><li id="menu-item-7097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7097"><a href="http://www.mediabangladesh.net/category/students/examination/">Examination</a></li><li id="menu-item-7080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7080"><a href="http://www.mediabangladesh.net/category/students/results/">Results</a></li><li id="menu-item-7082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7082"><a href="http://www.mediabangladesh.net/category/students/education/">Education Articles</a></li><li id="menu-item-7083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7083"><a href="http://www.mediabangladesh.net/category/students/educational/">Colleges | University</a></li><li id="menu-item-7148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7148"><a href="http://www.mediabangladesh.net/coaching-center-dhaka-medical-university-admission-tutorial/">Couching Centers</a></li><li id="menu-item-7081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7081"><a href="http://www.mediabangladesh.net/category/students/study-abroad/">Study Abroad</a></li></ul></li><li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7305"><a href="http://www.mediabangladesh.net/category/directory/">Directory</a><ul class="sub-menu"><li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7325"><a href="http://www.mediabangladesh.net/advertising-agencies-bangladesh/">Advertising Agencies</a></li><li id="menu-item-7151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7151"><a href="http://www.mediabangladesh.net/super-shop-departmental-stores-dhaka/">Super Shop</a></li><li id="menu-item-7145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7145"><a href="http://www.mediabangladesh.net/courier-companies-bangladesh/">Courier | SA Paribahan</a></li><li id="menu-item-7149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7149"><a href="http://www.mediabangladesh.net/jewellery-shops-bangladesh/">Jewllery Market</a></li><li id="menu-item-7312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7312"><a href="http://www.mediabangladesh.net/garments-in-bangladesh/">Garments</a></li><li id="menu-item-7322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7322"><a href="http://www.mediabangladesh.net/group-companies-bangladesh/">Groups of Companies</a><ul class="sub-menu"><li id="menu-item-7307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7307"><a href="http://www.mediabangladesh.net/bashundhara-group/">Bashundhara groups</a></li></ul></li></ul></li></ul></nav><div id="et_mobile_nav_menu"> <a href="#" class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar"></span> </a></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-7642" class="et_pb_post post-7642 post type-post status-publish format-standard hentry category-famous-bangladeshi"><h1>Md. Abdul Hamid</h1><div class="entry-content"><p>Mr. Md. <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> was born on 1 January, 1944 in Kamalpur of Mithamoin Upazila under Kishoregonj district. His father’s name is Late Hazi Md. Tayeb Uddin &amp; mother’s name is Late Tomiza Khatun.</p><div style="float:none;margin:15px 0 15px 0;text-align:center;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0641294114669612" data-ad-slot="7814921130" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Md. <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> passed His Matriculation from Nikli G.C. High School &amp; both I.A &amp; B.A from Gurudayal College of Kishoregonj. He obtained Bachelor of Law degree from Central Law College under Dhaka University. Afterwards, he started His profession as a Lawyer.  <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">President residence is Bangabhaban</a></p><p>Md. <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> joined Chhatra League in 1959 &amp; thereby His political career began. While studying in the college, he took leading part in anti-Ayub Movement in 1961. He was imprisoned by the then Pakistan Government in 1962 for His active participation in the student movement &amp; opposing Hamoodur Rahman Education Commission Report. In 1962-63, he was elected General Secretary of Student Union in Gurudayal College of Kishoregonj &amp; in 1965-66 the Vice-President of the same student union. Mr Hamid was the Founder President of Chhatra League of Kishoregonj Sub-division Unit in 1964 &amp; also elected the Vice-President of Chhatra League of Mymensingh District Unit in 1966-67. He was again imprisoned in 1968 for leading student movement. Towards the end of 1969, he joined Awami League.</p><p>In 1971, on being instructed by <a href="http://www.mediabangladesh.net/bangabandhu-sheikh-mujibur-rahman/">Bangabandhu Sheikh Mujibur Rahman</a>, he started the movement in Kishoregonj amid tumultuous protest against Pakistani regime to create public opinion in favour of independence. In the wake of movement, he hoisted the flag of independent Bangladesh inscribed with the map in a huge student gathering at Rothkhala field in Kishoregonj on March17, 1971 in which thousands of students &amp; people participated. On receiving the historic proclamation of the Father of the Nation Bangabandhu for independence through a telegraphic message in the morning of 26 March in 1971, he instantly joined the Liberation War. With the cooperation of Bangalee Army officers in the early part of April 1971, Mr. Hamid procured approximately tk. 11 Crore &amp; 78 lac from Kishoregonj, Bhairab &amp; Bazitpur branches of National Bank of Pakistan &amp; deposited the whole amount safely in the National Bank of Pakistan at its Brahmanbaria Branch considering that as a safe place of custody at that time for using it for the War of Liberation.</p><p>Thereafter, he went to Agartola, India to take part directly in the War of Liberation. At that time, most of the Members of Parliament of greater Chittagong, Noakhali &amp; Comilla had been staying there. Mr. Hamid discussed various strategies of Liberation War with them. Side by side, he exchanged views with the local public representatives &amp; high government officials in Agartola. Later, towards the end of April, he again came back to Bangladesh to further organize people &amp; went back to India. Taking several associates with him, he reached Balat via Tekarhat, Gumaghat, Panchara &amp; Moilam of Meghalaya. He set a Youth Reception Camp in Balat for those who came from Bangladesh to participate in the Liberation War. He was the Chairman of that camp. The primary recruitment of the youth who came from Kishoregonj, Netrokona &amp; Sunamgonj to join the war as freedom fighters, was mainly done in this camp. He was also one of the prominent members of Zonal Administrative Council constituted at Meghalaya to direct the Liberation War &amp; for the better management of the refugees. He also acted as the sub-sector commander of Bangladesh Liberation Force (Mujib Bahini) for Kishoregonj &amp; Sunamgonj Districts. He carried out those responsibilities for the entire period of Liberation War. After the victory of liberation war on 16 December, 1971 he organized meeting at various refugee camps in Meghalaya to motivate the Bangalees who took refuge there to return home. After the homecoming of the refugees, he returned to the country on 10 January 1972.<img src="http://www.mediabangladesh.net/wp-content/uploads/2017/07/abdul-hadmi-presidnet-of-Bangladesh.jpg" alt="abdul hamid president of bangladesh" width="288" height="312" class="alignright size-full wp-image-7643" srcset="http://www.mediabangladesh.net/wp-content/uploads/2017/07/abdul-hadmi-presidnet-of-Bangladesh.jpg 288w, http://www.mediabangladesh.net/wp-content/uploads/2017/07/abdul-hadmi-presidnet-of-Bangladesh-277x300.jpg 277w" sizes="(max-width: 288px) 100vw, 288px"/></p><div style="float:none;margin:15px 0 15px 0;text-align:center;"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0641294114669612" data-ad-slot="9786842738"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Mr. <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> became the Chairman of Kishoregonj District Relief &amp; Rehabilitation Committee in Independent Bangladesh. In 1974, he was elected Vice-President of Kishoregonj District Awami League. During 1976-1978, Mr. Hamid was imprisoned by the then Military Government after the brutal killing of the Father of the Nation Bangabandhu Sheikh Mujibur Rahman. He was the President of Kishoregonj District Awami League from 1978 to 2009 &amp; was the President of Kishoregonj District Bar Association for 5 times during the period 1990-96.</p><p>In the Pakistan National Assembly Election of 1970, Mr. Hamid was elected the junior most member from Mymensingh-18 Constituency. In 1972 he became the Member of Constituent Assembly (The Constituent Assembly was formed with the members of National Assembly &amp; Provincial Assembly elected in the historic general election of 1970). As a pro-people &amp; grass-root level popular leader of Bangladesh Awami League, he was elected Member of Parliament for several times. In the General Election of 1973, 1986, 1991, 1996, 2001 &amp; 2009 he was elected Member of Parliament from Kishoregonj-5 Constituency as a nominee of Bangladesh Awami League.</p><p>Mr. Md <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> was unanimously elected the Deputy Speaker in the Seventh Parliament on 13 July, 1996 &amp; held the post till 10 July, 2001 .Later he became the Speaker of the Parliament on 12 July 2001 &amp; remained so till 28 October 2001. In the Eighth Parliament he served as the Deputy Leader of the Opposition from 01 November, 2001 to 27 October 2006.</p><div style="float:none;margin:15px 0 15px 0;text-align:center;"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0641294114669612" data-ad-slot="8380198262"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Mr. Hamid was elected the Speaker in the Ninth Parliament &amp; served office in this capacity during the period 2009-2013. He was also the Chairman of Working Committee, Standing Committee for Rules &amp; Procedure, Standing Committee for Special Rights &amp; Petition Committee of the Parliament.</p><p>Mr. Md <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> is an ardent social worker &amp; a patron of education &amp; culture. He established a good number of schools, colleges &amp; madrashas in His constituency including Mithamoin Tomiza Khatun Girls’ High School, Mithamoin Hazi Tayeb Uddin Boys’ High School, Mithamoin College, Astogram College, Alongzuri High School, Itna Girls’ High School, Baribari High School, Abdullahpur High School, Abdul Wadud High School, Kishoregonj Girls’ High School, Dhonpur High School, Shohid Smrity High School, Mohantala High School &amp; Ghagra Abdul Goni High School &amp; many other junior level Schools &amp; Madrashas.</p><p>As a member of Sustainable Development Committee of Inter Parliamentary Union (IPU) from 1997 to 2000 &amp; the member of the Executive Committee of IPU from 2011 to 2013, Mr. Hamid played His due role. He was also the member of the Executive Committee for Commonwealth Parliamentary Association (CPA) for two terms from 1999 to 2001 &amp; from 2009 to 2012. He is the Life Member of Kishoregonj District Public Library, District Shilpakala Academy, Red Crescent Society &amp; Kishoregonj Rifles Club respectively. He is also the honorary member of Kishoregonj Press Club &amp; associated with many other philanthropic institutions.</p><p>A widely travelled person, Mr. Hamid visited USA, UK, Russia, Canada, India, Gibraltar, Barbados, Egypt, Singapore, UAE, Thailand, Morocco, Saudi-Arabia, South Africa, Namibia, Switzerland, Hong-Kong, Kuwait, Iran, South Korea, Mongolia, China, Sweden, Fiji, Australia, Kiribati, France, Germany, Italy, Netherlands, Belgium, Malaysia, Sri Lanka, Pakistan, Japan, Nauru, Maldives, Uganda, Thailand, Bolivia etc. to attend meetings, seminars, symposiums &amp; conferences as a Member of Parliament, as the Deputy Speaker &amp; the Speaker of Bangladesh Parliament.</p><p>For His outstanding contribution to our Independence &amp; Liberation War, Md. <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> was conferred the Independence Award-2013, the highest award of the country.</p><p>Md. <a href="http://www.mediabangladesh.net/president-bangladesh-head-state/">Abdul Hamid</a> became President in-charge on 14 March 2013 as the then President Md. Zillur Rahman was under treatment in Singapore. After the death of Md. Zillur Rahman on 20 March 2013 in Singapore, Mr. Hamid became Acting President from that day. Later Md. Hamid was elected President uncontested as the 22nd President of Bangladesh on 22 April 2013. He was sworn in to the office of the President of the People’s Republic of Bangladesh on 24 April 2013.</p><p>Mr. Hamid is married &amp; father of three sons &amp; a daughter. Reading books on history &amp; constitutions of different countries is His favorite pastime.</p> <a href="http://www.mediabangladesh.net" title="Visit m r&#8217;s website" rel="author external">m r</a><div style="float:none;margin:15px 0 15px 0;text-align:center;"> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-0641294114669612" data-ad-slot="3771608738"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br/><br/> <br/></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Read Related Post</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-325" data-post-type="none"><a href="http://www.mediabangladesh.net/sheikh-hasina/" class="wp_rp_thumbnail"><img src="http://www.mediabangladesh.net/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/14.jpg" alt="Sheikh Hasina" width="150" height="150"/></a><a href="http://www.mediabangladesh.net/sheikh-hasina/" class="wp_rp_title">Sheikh Hasina</a></li><li data-position="1" data-poid="in-1282" data-post-type="none"><a href="http://www.mediabangladesh.net/shahid-h-m-kamruzzaman/" class="wp_rp_thumbnail"><img src="http://www.mediabangladesh.net/wp-content/uploads/2015/04/kamruzzaman-150x150.jpg" alt="Shahid A.H.M. Kamruzzaman" width="150" height="150"/></a><a href="http://www.mediabangladesh.net/shahid-h-m-kamruzzaman/" class="wp_rp_title">Shahid A.H.M. Kamruzzaman</a></li><li data-position="2" data-poid="in-331" data-post-type="none"><a href="http://www.mediabangladesh.net/shahabuddin-ahmed/" class="wp_rp_thumbnail"><img src="http://www.mediabangladesh.net/wp-content/uploads/2015/02/shahabuddin-ahmed-150x150.jpg" alt="Shahabuddin Ahmed" width="150" height="150"/></a><a href="http://www.mediabangladesh.net/shahabuddin-ahmed/" class="wp_rp_title">Shahabuddin Ahmed</a></li><li data-position="3" data-poid="in-327" data-post-type="none"><a href="http://www.mediabangladesh.net/khan-ataur-rahman/" class="wp_rp_thumbnail"><img src="http://www.mediabangladesh.net/wp-content/uploads/2015/02/Khan-Ataur-Rahman-150x150.jpg" alt="Khan Ataur Rahman" width="150" height="150"/></a><a href="http://www.mediabangladesh.net/khan-ataur-rahman/" class="wp_rp_title">Khan Ataur Rahman</a></li><li data-position="4" data-poid="in-317" data-post-type="none"><a href="http://www.mediabangladesh.net/bangabandhu-sheikh-mujibur-rahman/" class="wp_rp_thumbnail"><img src="http://www.mediabangladesh.net/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/18.jpg" alt="Bongobondhu Sheikh Mujibur Rahman" width="150" height="150"/></a><a href="http://www.mediabangladesh.net/bangabandhu-sheikh-mujibur-rahman/" class="wp_rp_title">Bongobondhu Sheikh Mujibur Rahman</a></li><li data-position="5" data-poid="in-323" data-post-type="none"><a href="http://www.mediabangladesh.net/khaleda-zia/" class="wp_rp_thumbnail"><img src="http://www.mediabangladesh.net/wp-content/uploads/2015/02/ziaur-rahman-former-bangladesh-president2-150x150.jpg" alt="Khaleda Zia" width="150" height="150"/></a><a href="http://www.mediabangladesh.net/khaleda-zia/" class="wp_rp_title">Khaleda Zia</a></li></ul></div></div><div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground"><h3>Share This:</h3><ul class="huge-it-share-buttons-list "><li class="nobackground "><a href="https://www.facebook.com/sharer/sharer.php?u=www.mediabangladesh.net/md-abdul-hamid/" id="backforunical7642" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.mediabangladesh.net/md-abdul-hamid/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=www.mediabangladesh.net/md-abdul-hamid/', '');" style="background-position: -0px -120px "></a></li><li class="nobackground "><a href="https://twitter.com/share?status=www.mediabangladesh.net/md-abdul-hamid/&text=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('https://twitter.com/share?status=www.mediabangladesh.net/md-abdul-hamid/&text=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?status=www.mediabangladesh.net/md-abdul-hamid/&amp;text=Md. Abdul Hamid', '');" style="background-position: -30px -120px "></a></li><li class="nobackground "><a href="http://www.pinterest.com/pin/create/button/?url=www.mediabangladesh.net/md-abdul-hamid/&media=http://www.mediabangladesh.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.mediabangladesh.net/md-abdul-hamid/&media=http://www.mediabangladesh.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.pinterest.com/pin/create/button/?url=www.mediabangladesh.net/md-abdul-hamid/&amp;media=http://www.mediabangladesh.net/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&amp;description=Md. Abdul Hamid', '');" style="background-position: -60px -120px "></a></li><li class="nobackground "><a href="https://plus.google.com/share?url=www.mediabangladesh.net/md-abdul-hamid/" id="backforunical7642" onclick="javascript:void window.open('https://plus.google.com/share?url=www.mediabangladesh.net/md-abdul-hamid/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=www.mediabangladesh.net/md-abdul-hamid/', '');" style="background-position: -90px -120px "></a></li><li class="nobackground "><a href="https://www.linkedin.com/shareArticle?title=Md. Abdul Hamid&mini=true&url=http://www.mediabangladesh.net/md-abdul-hamid/" id="backforunical7642" onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Md. Abdul Hamid&mini=true&url=http://www.mediabangladesh.net/md-abdul-hamid/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/shareArticle?title=Md. Abdul Hamid&amp;mini=true&amp;url=http://www.mediabangladesh.net/md-abdul-hamid/', '');" style="background-position: -120px -120px "></a></li><li class="nobackground "><a href="https://www.tumblr.com/share/link?url=www.mediabangladesh.net/md-abdul-hamid/&name=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.mediabangladesh.net/md-abdul-hamid/&name=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.tumblr.com/share/link?url=www.mediabangladesh.net/md-abdul-hamid/&amp;name=Md. Abdul Hamid', '');" style="background-position: -150px -120px "></a></li><li class="nobackground "><a href="http://digg.com/submit?phase=2&url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://digg.com/submit?phase=2&amp;url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -180px -120px "></a></li><li class="nobackground "><a href="http://www.stumbleupon.com/submit?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -210px -120px "></a></li><li class="nobackground "><a href="https://myspace.com/post?l=3&u=www.mediabangladesh.net/md-abdul-hamid/" id="backforunical7642" onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.mediabangladesh.net/md-abdul-hamid/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://myspace.com/post?l=3&amp;u=www.mediabangladesh.net/md-abdul-hamid/', '');" style="background-position: -240px -120px "></a></li><li class="nobackground "><a href="http://vk.com/share.php?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://vk.com/share.php?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://vk.com/share.php?url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -270px -120px "></a></li><li class="none nobackground "><a href="http://www.reddit.com/submit?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.reddit.com/submit?url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -300px -120px "></a></li><li class="none nobackground "><a href="http://www.bebo.com/c/share?Url=www.mediabangladesh.net/md-abdul-hamid/" id="backforunical7642" onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.mediabangladesh.net/md-abdul-hamid/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.bebo.com/c/share?Url=www.mediabangladesh.net/md-abdul-hamid/', '');" style="background-position: -330px -120px "></a></li><li class="none nobackground "><a href="https://delicious.com/save?v=5&noui&jump=close&url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'https://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -360px -120px "></a></li><li class="none nobackground "><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.mediabangladesh.net/md-abdul-hamid/" id="backforunical7642" onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.mediabangladesh.net/md-abdul-hamid/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=2&amp;st.noresize=on&amp;st._surl=www.mediabangladesh.net/md-abdul-hamid/', '');" style="background-position: -390px -120px "></a></li><li class="none nobackground "><a href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -420px -120px "></a></li><li class="none nobackground "><a href="http://service.weibo.com/share/share.php?url=www.mediabangladesh.net/md-abdul-hamid/&appkey=&title=Md. Abdul Hamid&pic=&ralateUid=&" id="backforunical7642" onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.mediabangladesh.net/md-abdul-hamid/&appkey=&title=Md. Abdul Hamid&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://service.weibo.com/share/share.php?url=www.mediabangladesh.net/md-abdul-hamid/&amp;appkey=&amp;title=Md. Abdul Hamid&amp;pic=&amp;ralateUid=&amp;', '');" style="background-position: -450px -120px "></a></li><li class="none nobackground "><a href="http://widget.renren.com/dialog/share?resourceUrl=www.mediabangladesh.net/md-abdul-hamid/&srcUrl=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.mediabangladesh.net/md-abdul-hamid/&srcUrl=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://widget.renren.com/dialog/share?resourceUrl=www.mediabangladesh.net/md-abdul-hamid/&amp;srcUrl=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -480px -120px "></a></li><li class="none nobackground "><a href="http://n4g.com/tips?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid" id="backforunical7642" onclick="javascript:void window.open('http://n4g.com/tips?url=www.mediabangladesh.net/md-abdul-hamid/&title=Md. Abdul Hamid','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false; __gaTracker('send', 'event', 'outbound-article', 'http://n4g.com/tips?url=www.mediabangladesh.net/md-abdul-hamid/&amp;title=Md. Abdul Hamid', '');" style="background-position: -510px -120px "></a></li></ul><div class="clear"></div></div><div class="post-views post-7642 entry-meta"> <span class="post-views-count">37</span></div><p><fb:comments-count href="http://www.mediabangladesh.net/md-abdul-hamid/"></fb:comments-count></p><div class="fb-comments" data-href="http://www.mediabangladesh.net/md-abdul-hamid/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></article><p> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0641294114669612" data-ad-slot="3312578736"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p><br/><p></p><br/> <br/><a rel="nofollow" href="http://www.ampartech.com/"> <img src="http://www.mediabangladesh.net/wp-content/uploads/2015/02/seo-service-website-design.jpg"/></a><br/> <br/></div><div id="sidebar"><div id="wp_paypal_payment_widgets" class="et_pb_widget widget_wp_paypal_payment"><h4 class="widgettitle">If you think this website is helpful for YOU.</h4><div id="accept_paypal_payment_form"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="wp_accept_pp_button_form_classic"><input type="hidden" name="cmd" value="_xclick"/><input type="hidden" name="business" value="mmrnishad@yahoo.com"/><input type="hidden" name="item_name" value="Support This Website. DONATE NOW."/><input type="hidden" name="currency_code" value="USD"/><div class="wpapp_payment_subject"><span class="payment_subject"><strong>Support This Website. DONATE NOW.</strong></span></div><select id="amount" name="amount" class><option value="3">Monthly - $3</option><option value="15">Half Yearly - $15</option><option value="30">Yearly - $30</option><option value="100">Life Time - $100</option></select><div class="wpapp_ref_title_label"><strong>Your Email Address:</strong></div><input type="hidden" name="on0" value="Reference"/><div class="wpapp_ref_value"><input type="text" name="os0" maxlength="60" value class="wp_pp_button_reference"/></div><input type="hidden" name="no_shipping" value="0"/><input type="hidden" name="no_note" value="1"/><input type="hidden" name="bn" value="TipsandTricks_SP"/><input type="hidden" name="return" value="http://www.mediabangladesh.net/donation/"/><input type="hidden" name="cancel_return" value="http://www.mediabangladesh.net"/><div class="wpapp_payment_button"><input type="image" src="https://www.paypal.com/en_US/i/btn/btn_paynowCC_LG.gif" name="submit" alt="Make payments with payPal - it's fast, free and secure!"/></div></form></div></div><div id="text-15" class="et_pb_widget widget_text"><div class="textwidget"><form action="http://www.mediabangladesh.net/search/" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-0641294114669612:4095140730"/> <input type="hidden" name="cof" value="FORID:10"/> <input type="hidden" name="ie" value="UTF-8"/> <input type="text" name="q" size="20"/> <input type="submit" name="sa" value="Search"/></div></form></div></div><div id="sabai_platform_wordpress_sabai_questions_askbtn-2" class="et_pb_widget widget_sabai_platform_wordpress_sabai_questions_askbtn"><div class="sabai sabai-wordpress-widget sabai-widget-questions-askbtn sabai-clearfix"><a href="http://www.mediabangladesh.net/questions/ask" class="sabai-btn sabai-btn-lg sabai-btn-success">Ask Question</a></div></div><div id="wpp-6" class="et_pb_widget popular-posts"><h4 class="widgettitle">Useful links</h4><ul class="wpp-list"><li><a href="http://www.mediabangladesh.net/bangladesh-railway-train-schedule-tickets/" title="Bangladesh railway time schedule | train station and Eid Tickets" class="wpp-post-title" target="_self">Bangladesh railway time s...</a></li><li><a href="http://www.mediabangladesh.net/list-television-channels-bangladesh-tv-bd/" title="Bangladesh Television channels  &#8211; BTV BD" class="wpp-post-title" target="_self">Bangladesh Television cha...</a></li><li><a href="http://www.mediabangladesh.net/dhaka-coxs-bazar-bus-ticket-price-bangladesh/" title="Dhaka to Cox&#8217;s Bazar Bus Ticket Price and other cities in Bangladesh" class="wpp-post-title" target="_self">Dhaka to Cox&#8217;s Baza...</a></li><li><a href="http://www.mediabangladesh.net/pay-commission-report-2014-new-pay-scale/" title="Government Approved 8th national Pay scale &#8211; range Tk 8250 &#8211; 78000" class="wpp-post-title" target="_self">Government Approved 8th n...</a></li></ul></div><div id="text-5" class="et_pb_widget widget_text"><div class="textwidget"> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-0641294114669612" data-ad-slot="3771608738"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4><label class="screen-reader-text" for="cat">Categories</label><select name="cat" id="cat" class="postform"><option value="-1">Select Category</option><option class="level-0" value="101">Admission</option><option class="level-0" value="93">Advertising</option><option class="level-0" value="48">Antique Shops</option><option class="level-0" value="42">Art Culture</option><option class="level-0" value="50">Art Galleries</option><option class="level-0" value="40">Association</option><option class="level-0" value="32">Bangladesh</option><option class="level-0" value="12">Bangladesh related</option><option class="level-0" value="95">Bangladeshi Community in Japan</option><option class="level-0" value="97">Blog</option><option class="level-0" value="51">Bood Bank</option><option class="level-0" value="53">Botanical Gardens</option><option class="level-0" value="13">Business</option><option class="level-0" value="35">Business</option><option class="level-0" value="56">Cinema Halls</option><option class="level-0" value="61">Clubs</option><option class="level-0" value="63">Community Centers</option><option class="level-0" value="55">Courier Companies</option><option class="level-0" value="6">Cricket</option><option class="level-0" value="8">Cricket News</option><option class="level-0" value="49">Cultural Centers</option><option class="level-0" value="70">Cyber Cafes</option><option class="level-0" value="57">Departmental Stores</option><option class="level-0" value="84">Developers</option><option class="level-0" value="37">Dhaka</option><option class="level-0" value="29">Directory</option><option class="level-0" value="90">Districts</option><option class="level-0" value="36">Economy</option><option class="level-0" value="15">Education Articles</option><option class="level-0" value="43">Educational Institutes</option><option class="level-0" value="96">Election</option><option class="level-0" value="74">Electrical and electronics</option><option class="level-0" value="69">Entertainment</option><option class="level-0" value="87">Events Management</option><option class="level-0" value="102">Examination</option><option class="level-0" value="4">Famous Bangladeshi</option><option class="level-0" value="2">Famous People</option><option class="level-0" value="86">Fast Food</option><option class="level-0" value="64">Fitness</option><option class="level-0" value="9">Food</option><option class="level-0" value="81">Furniture</option><option class="level-0" value="80">Games and Sports</option><option class="level-0" value="76">Garments in Bangladesh</option><option class="level-0" value="78">Gifts</option><option class="level-0" value="33">Government</option><option class="level-0" value="60">GPO</option><option class="level-0" value="54">Group of Companies</option><option class="level-0" value="77">Guest Houses</option><option class="level-0" value="83">Handicrafts</option><option class="level-0" value="14">Health</option><option class="level-0" value="72">Hotel Management</option><option class="level-0" value="88">House Rent</option><option class="level-0" value="71">Ice Cream</option><option class="level-0" value="28">Institutes</option><option class="level-0" value="39">International</option><option class="level-0" value="22">Internet</option><option class="level-0" value="58">Jewellery Company</option><option class="level-0" value="79">Jute Goods</option><option class="level-0" value="23">Kids or Children</option><option class="level-0" value="21">Latest News</option><option class="level-0" value="82">Libraries</option><option class="level-0" value="19">Media</option><option class="level-0" value="38">Media</option><option class="level-0" value="59">Money Exchange</option><option class="level-0" value="11">New Articles</option><option class="level-0" value="31">Newspapers</option><option class="level-0" value="34">Organization</option><option class="level-0" value="66">Pharmacies</option><option class="level-0" value="7">Players</option><option class="level-0" value="24">Politics</option><option class="level-0" value="89">Printing Press</option><option class="level-0" value="91">Profession</option><option class="level-0" value="44">Publishers</option><option class="level-0" value="45">Radio</option><option class="level-0" value="3">Radio News</option><option class="level-0" value="27">Religion</option><option class="level-0" value="85">Resorts</option><option class="level-0" value="75">Restaurants</option><option class="level-0" value="99">Results</option><option class="level-0" value="92">Services</option><option class="level-0" value="65">Shopping Centers</option><option class="level-0" value="26">Sports</option><option class="level-0" value="98">students</option><option class="level-0" value="100">Study Abroad</option><option class="level-0" value="25">Tech News</option><option class="level-0" value="17">Technology</option><option class="level-0" value="73">Tourist Information</option><option class="level-0" value="16">Travel &amp; Tourism</option><option class="level-0" value="62">Travel Agents</option><option class="level-0" value="30">Travel and Tourism</option><option class="level-0" value="46">TV</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="18">Women</option><option class="level-0" value="5">World</option> </select></div><div id="text-14" class="et_pb_widget widget_text"><div class="textwidget"><a href="http://www.mediabangladesh.net/seven-icons-history-dhaka/"><img src="http://www.mediabangladesh.net/wp-content/uploads/2015/07/bangladesh.jpg"/></a><br/><a href="http://www.ampartech.com" class="follow"> <img src="http://www.mediabangladesh.net/images/ads/website-design-cheap-price-.jpg" alt="website design and development company in Bangladesh" width="300" height="500" border="0"></a></div></div><div id="text-17" class="et_pb_widget widget_text"><div class="textwidget"><hr></div></div><div id="email-subscribers-3" class="et_pb_widget widget_text elp-widget"><h4 class="widgettitle">Subscribe NOW</h4><div><form class="es_widget_form" data-es_form_id="es_widget_form"><div class="es_lablebox"><label class="es_widget_form_name">Name</label></div><div class="es_textbox"> <input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value maxlength="225"></div><div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div><div class="es_textbox"> <input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://www.mediabangladesh.net')" value maxlength="225"></div><div class="es_button"> <input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://www.mediabangladesh.net')" value="Subscribe"></div><div class="es_msg" id="es_widget_msg"> <span id="es_msg"></span></div> <input type="hidden" id="es_txt_group" name="es_txt_group" value></form></div></div><div id="text-18" class="et_pb_widget widget_text"><div class="textwidget"><hr></div></div><div id="text-12" class="et_pb_widget widget_text"><div class="textwidget"> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-0641294114669612" data-ad-slot="7712739934"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><footer id="main-footer"><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="text-21" class="fwidget et_pb_widget widget_text"><h4 class="title">DISCLAIM</h4><div class="textwidget">CERTAIN CONTENT THAT APPEARS ON THIS SITE, COMES FROM AMAZON, BLUEHOST, IPHAGE or OTHER COMPANIES AS PART OF AFFILIATE PROGRAMS. THIS CONTENT IS SUBJECT TO CHANGE OR REMOVAL AT ANY TIME. NORMALLY WE WILL RECEIVE COMMISSION ON THE SALE OF PRODUCT OR SERVICE.</div></div></div><div class="footer-widget"><div id="text-20" class="fwidget et_pb_widget widget_text"><div class="textwidget"><hr></div></div><div id="email-subscribers-2" class="fwidget et_pb_widget widget_text elp-widget"><h4 class="title">Free Subscription!</h4><div><form class="es_widget_form" data-es_form_id="es_widget_form"><div class="es_lablebox"><label class="es_widget_form_name">Name</label></div><div class="es_textbox"> <input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value maxlength="225"></div><div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div><div class="es_textbox"> <input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://www.mediabangladesh.net')" value maxlength="225"></div><div class="es_button"> <input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://www.mediabangladesh.net')" value="Subscribe"></div><div class="es_msg" id="es_widget_msg"> <span id="es_msg"></span></div> <input type="hidden" id="es_txt_group" name="es_txt_group" value></form></div></div><div id="text-19" class="fwidget et_pb_widget widget_text"><div class="textwidget"><hr></div></div><div id="text-16" class="fwidget et_pb_widget widget_text"><h4 class="title">Our Networks</h4><div class="textwidget"><b>Networks</b><br/> <a href="http://www.ampartech.com" target="_blank" class="follow">Website Design Company</a><br/> <a href="http://www.healthcarebd.com" target="_blank" class="follow">Find a Doctor in Bangladesh</a> <br/> <a href="http://www.ampartech.com/website-design-and-development-bangladesh/" class="follow">Web Design</a> <br/> <a href="http://www.ampartech.com/website-hosting/" class="follow">Web Hosting</a> <br/> <a href="http://www.ampartech.com/search-engine-optimization-seo-in-bangladesh/" class="follow">SEO Service in BD</a></div></div></div><div class="footer-widget"><div id="pages-4" class="fwidget et_pb_widget widget_pages"><h4 class="title">Pages</h4><ul><li class="page_item page-item-430"><a href="http://www.mediabangladesh.net/about-us/">About us</a></li><li class="page_item page-item-1372"><a href="http://www.mediabangladesh.net/business-directory/">Business Directory</a></li><li class="page_item page-item-1546"><a href="http://www.mediabangladesh.net/contact-us/">Contact us</a></li><li class="page_item page-item-5674"><a href="http://www.mediabangladesh.net/donation/">Donation</a></li><li class="page_item page-item-1425"><a href="http://www.mediabangladesh.net/en-media/">en-pages</a></li><li class="page_item page-item-7041"><a href="http://www.mediabangladesh.net/student-marksheets-boards-bangladesh/">Marksheets for all boards in Bangladesh</a></li><li class="page_item page-item-3610"><a href="http://www.mediabangladesh.net/">Media Bangladesh</a></li><li class="page_item page-item-446"><a href="http://www.mediabangladesh.net/mediabangladesh-net-online-advertising-rates/">Online Advertising Rates for mediabangladesh.net</a></li><li class="page_item page-item-707"><a href="http://www.mediabangladesh.net/privacy-policy/">Privacy policy</a></li><li class="page_item page-item-7101"><a href="http://www.mediabangladesh.net/questions/">Questions</a></li><li class="page_item page-item-3493"><a href="http://www.mediabangladesh.net/registration/">Registration</a></li><li class="page_item page-item-3605"><a href="http://www.mediabangladesh.net/search/">Search Results</a></li><li class="page_item page-item-1574"><a href="http://www.mediabangladesh.net/sitemap/">sitemap</a></li></ul></div></div><div class="footer-widget last"><div id="rss-2" class="fwidget et_pb_widget widget_rss"><h4 class="title"><a class="rsswidget" href="http://www.mediabangladesh.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.mediabangladesh.net/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.mediabangladesh.net/">RSS</a></h4><ul><li><a class="rsswidget" href="http://www.mediabangladesh.net/md-abdul-hamid/">Md. Abdul Hamid</a></li><li><a class="rsswidget" href="http://www.mediabangladesh.net/chikungunya-virus-symptoms-vaccine-treatment-prevention/">What is Chikungunya Virus? Symptoms, Vaccine, Treatment, Prevention</a></li><li><a class="rsswidget" href="http://www.mediabangladesh.net/know-credit-card/">What should you know about Credit Card?</a></li><li><a class="rsswidget" href="http://www.mediabangladesh.net/awami-olama-leagure-hefajat-demand-remove-supreme-court-sculpture/">Awami Olama Leagure and Hefajat demand to remove of Supreme Court Sculpture</a></li><li><a class="rsswidget" href="http://www.mediabangladesh.net/newspapers-ads-rates/">NewsPapers Ads Rates</a></li></ul></div><div id="text-9" class="fwidget et_pb_widget widget_text"><div class="textwidget">send us email : info [at] mediabangladesh.net</div></div></div></div></div><div id="et-footer-nav"><div class="container"><ul id="menu-footermenu" class="bottom-nav"><li id="menu-item-7115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7115"><a href="http://www.mediabangladesh.net/">Home</a></li><li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="http://www.mediabangladesh.net/business-directory/">Business</a></li><li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7120"><a href="http://www.mediabangladesh.net/mediabangladesh-net-online-advertising-rates/">Online Advertising</a></li><li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="http://www.mediabangladesh.net/registration/">Registration</a></li><li id="menu-item-7125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7125"><a href="http://www.mediabangladesh.net/category/cricket/">Cricket</a></li><li id="menu-item-7124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7124"><a href="http://www.mediabangladesh.net/category/bangladesh/">Bangladesh</a></li><li id="menu-item-7126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7126"><a href="http://www.mediabangladesh.net/category/dhaka/">Dhaka</a></li><li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="http://www.mediabangladesh.net/privacy-policy/">Privacy policy</a></li><li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="http://www.mediabangladesh.net/sitemap/">Sitemap</a></li><li id="menu-item-7116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7116"><a href="http://www.mediabangladesh.net/about-us/">About us</a></li><li id="menu-item-7118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7118"><a href="http://www.mediabangladesh.net/contact-us/">Contact us</a></li></ul></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a rel="nofollow" href="https://www.facebook.com/mediabangladeshpage" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-twitter"> <a rel="nofollow" href="https://twitter.com/mediabangladesh" class="icon"> <span>Twitter</span> </a></li><li class="et-social-icon et-social-google-plus"> <a rel="nofollow" href="https://plus.google.com/+MediabangladeshNet" class="icon"> <span>Google</span> </a></li><li class="et-social-icon et-social-rss"> <a href="http://www.mediabangladesh.net/feed/" class="icon"> <span>RSS</span> </a></li></ul> Copyright, All rights reserved, www.mediabangladesh.net, Design and Development by: <a rel="nofollow" href="http://www.ampartech.com" title="Website Design Company in Bangladesh">AmparTech</a></div></div></footer></div></div> <noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WPDPW2M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47071799-1', 'auto');
  ga('send', 'pageview');</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0641294114669612",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">var et_custom = {"ajaxurl":"http:\/\/www.mediabangladesh.net\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.mediabangladesh.net\/wp-content\/themes\/Divi\/images","et_load_nonce":"1f7c7039b3","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","fill":"Fill","field":"field","invalid":"Invalid email","captcha":"Captcha"};</script> <script data-abtf>Abtf[8](false);</script><div id="fb-root"></div></body></html>
